[Webtest] RE: http request doesn't seem to make it to my server.

Bianchini, William L. webtest@lists.canoo.com
Mon, 28 Jun 2004 11:42:38 -0500


This is a multi-part message in MIME format.

------_=_NextPart_001_01C45D2E.EC3C27D1
Content-Type: text/plain;
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

I played around with this a little more and noticed that I had no
default attribute in the project tag, added it in and I seem to be on my
way. Sorry to pester the list.

Thanks

Trey

=20


------_=_NextPart_001_01C45D2E.EC3C27D1
Content-Type: text/html;
	charset="us-ascii"
Content-Transfer-Encoding: quoted-printable

<html xmlns:o=3D"urn:schemas-microsoft-com:office:office" =
xmlns:w=3D"urn:schemas-microsoft-com:office:word" =
xmlns=3D"http://www.w3.org/TR/REC-html40">

<head>
<meta http-equiv=3DContent-Type content=3D"text/html; =
charset=3Dus-ascii">
<meta name=3DGenerator content=3D"Microsoft Word 11 (filtered medium)">
<style>
<!--
 /* Font Definitions */
 @font-face
	{font-family:Fixedsys;
	panose-1:0 0 0 0 0 0 0 0 0 0;}
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
	{margin:0in;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";}
a:link, span.MsoHyperlink
	{color:blue;
	text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
	{color:purple;
	text-decoration:underline;}
span.EmailStyle17
	{mso-style-type:personal;
	font-family:Fixedsys;
	color:windowtext;
	font-weight:normal;
	font-style:normal;
	text-decoration:none none;}
span.EmailStyle18
	{mso-style-type:personal-reply;
	font-family:Fixedsys;
	color:blue;
	font-weight:normal;
	font-style:normal;
	text-decoration:none none;}
@page Section1
	{size:8.5in 11.0in;
	margin:1.0in 1.25in 1.0in 1.25in;}
div.Section1
	{page:Section1;}
-->
</style>

</head>

<body lang=3DEN-US link=3Dblue vlink=3Dpurple>

<div class=3DSection1>

<p class=3DMsoNormal><font size=3D3 color=3Dblue face=3DFixedsys><span
style=3D'font-size:12.0pt;font-family:Fixedsys;color:blue'>I played =
around with
this a little more and noticed that I had no default attribute in the =
project
tag, added it in and I seem to be on my way. Sorry to pester the =
list.<o:p></o:p></span></font></p>

<p class=3DMsoNormal><font size=3D3 color=3Dblue face=3DFixedsys><span
style=3D'font-size:12.0pt;font-family:Fixedsys;color:blue'>Thanks<o:p></o=
:p></span></font></p>

<p class=3DMsoNormal><font size=3D3 color=3Dblue face=3DFixedsys><span
style=3D'font-size:12.0pt;font-family:Fixedsys;color:blue'>Trey<o:p></o:p=
></span></font></p>

<p class=3DMsoNormal><font size=3D3 color=3Dblue face=3DFixedsys><span
style=3D'font-size:12.0pt;font-family:Fixedsys;color:blue'><o:p>&nbsp;</o=
:p></span></font></p>

</div>

</body>

</html>

------_=_NextPart_001_01C45D2E.EC3C27D1--