[Webtest] Is anyone using Eclipse 2.1 IDE with Canoo?

john smith webtest@lists.canoo.com
Fri, 16 Jul 2004 16:38:40 -0500


I would like to get feedback from those webtest users who are successfully
using Eclipse 2.1 as their preferred IDE.  Are you encountering any
environment issues?