[Webtest] Name of step: emulateSetHiddenInputField

Marc Guillemot webtest@lists.canoo.com
Thu, 18 May 2006 21:04:05 +0200


Hi,

I'm quite unhappy with the name of the field emulateSetHiddenInputField.

Why "emulate"? Why not simply setHiddenInputField?

Marc.